01

2024/04

WisunoFX交易平台版本升级通知

尊贵的WisunoFX客户:

重要通知:为了给您带来更好的交易体验,敬请留意WisunoFX交易平台服务器即将更新,自2024年5月1日开始,交易平台的最低支持版本如下:

MetaTrader 5 — 构建4150

MetaTrader 4— 构建1400

在此日期之后,客户端终端将无法连接到较旧的服务器。请尽快更新您的交易平台,以避免客户服务中断。特此通知。

如有任何疑问请及时与我们联系

我们将竭诚为您服务

并确保您能够顺利地升级到最新版本的交易平台

感谢您对WisunoFX的关注与支持

下一篇